Landmania
Accueil - Contactez-nous 
Doctor Land


Catégorie: Principal ->


N.B : Les réponses publiées dans Doctor Land sont fournies à titre de conseil et d'information.
Ce service gratuit, n'engage en aucune façon la responsabilité de Landmania dans les interventions



Question de : Michel
Modèle : Series IIIAnnée : 1983 Moteur : 2.25 Dies. Autre :
·  Bonjour et meilleurs vœux 2017. Après le changement de la jauge du réservoir, l'aiguille de la jauge carburant du tableau de bord ne monte pas jusqu'à la position "full" (réservoir plein) et l'aiguille de la jauge température également n'a pas la bonne position de départ (moteur froid). Que faire ? Merci de votre réponse. Cordialement

Réponse : Bonne année à toi.
Commence par regarder si en mettant le fil de signal de niveau de la jauge du réservoir à la masse si dans ce cas l'aiguille monte à fond.

Si ce n'est pas le cas, c'est au niveau du tableau de bord que le problème est présent, probablement le circuit d'alimentation des jauges comme il semble que tu aies aussi un problème d'indication de température.




Question de : Tatiana
Modèle : Discovery SportAnnée : 2016 Moteur : 2.0 Diesel Autre :
·  Bonjour Doc, mon voyant remplir liquide échappement diésel s'est allumé pour la 2ème fois. La première fois après remplissage, RAS, le voyant s'est éteint normalement mais cette fois-ci il ne veut pas s'éteindre malgré les 15L remis depuis 5j. J'ai téléphoné au concessionnaire mais il n'a pas pu me répondre et m'a demandé de passer. C'est chose faite ce matin mais ils n'ont pas pu me dire pourquoi... Auriez-vous une petite idée et est-ce sans conséquence pour continuer à rouler ? Merci par avance !

Réponse : Est-ce que le témoin est éteint à la suite de l'intervention du concessionnaire?
Il est important de ne pas trop remplir le réservoir car le système interprète cela comme une anomalie.

Pour éviter cette situation, il est vivementconseillé d'utiliser un distributeur spécifique d'AD Blue.





Question de : Laurent
Modèle : Discovery 3Année : 2007 Moteur : 2.7 Dies. TDV6 Autre :
·  Bonjour, j'ai un petit problème avec mon Discovery 3. Quand je démarre à froid, il démarre au quart de tour. Je fais 15 km et j'arrête le moteur. 10 minutes après, si je veux repartir, il ne veut plus démarrer. Symptôme : plus de batterie. J'attends 2h, il redémarre au quart de tour. Je le laisse trois ou quatre jours sans démarrer et il démarre au quart de tour. L'alternateur pousse à 14 volts. J'ai peur de changer la batterie pour rien. Merci de m'éclairer.

Réponse : En considérant que la batterie soit en cause, je ne vois pas comment elle se rechargerait toute seule, sans que le moteur tourne.

Est-ce que tu as essayé de vérifier la tension batterie au moment où le moteur ne démarre pas?

Tu peux également essayer avec une autre batterie et des câbles pour confirmer le problème de batterie.

Tu peux aussi avoir tout simplement un problème de démarreur qui ne fonctionne plus quand il est chaud.




Question de : Stéphane
Modèle : Range Rover L322Année : 2002 Moteur : 3.0 Dies. TD6 Autre :
·  Bonjour Doc. Dans le compartiment moteur, il y a la boîte contenant l'ECU. Est-ce normal d'y entendre le ventilateur tourner après l'arrêt du moteur ? Cela peut durer 30mn et ça m'inquiète. De plus, est-ce normal de pouvoir allumer la radio alors que la clé n'est pas n'est pas dans le Neiman ?.. Merci d'avance.

Réponse : Oui, les deux situations sont normales.
Le petit ventilateur permet de refroidir l'ECM moteur quand la température est trop élevée, même après l'arrêt du moteur.

Le radio peut aussi être utilisée quand le contact est coupé.




Question de : Michel
Modèle : FreelanderAnnée : 2006 Moteur : 2.0 Dies. TD4 Autre : Série Magellan
·  Bonjour, j'ai un problème de balourd avec le levier de vitesses qui remue en s'accentuant à l'accélération. Je précise que j'ai démonté l'arbre de transmission et le problème persiste. Merci.

Réponse : Le bout du levier de vitesses étant beaucoup excentré par rapport à son point de fixation, une petite vibration à ce niveau va générer un fort déplacement au niveau de la boule du levier.
C'est d'ailleurs la raison pour laquelle elle est si lourde.

L'ensemble du système de sélection est aussi relié au groupe motopropulseur par une tringle et comme ce dernier bouge aussi, cela peut générer des vibrations au niveau de la boule.

Une vibration anormale peut donc provenir d'un jeu trop important au niveau d'une articulation ou d'une fixation.




Question de : Virgile
Modèle : DefenderAnnée : 2000 Moteur : 2.5 300 Tdi Autre :
·  Bonjour Doc. Heureux possesseur depuis peu d'un Defender 110 300 Tdi, année 2000 et 195Mkm, je rencontre le problème suivant. De la graisse fuit par la main meneuse renforcée sur la roue arrière droite. J'ai commencé par la resserrer car elle était vraiment dévissée. Surprise, je n'arrive pas à faire tendre vraiment les vis. Ces dernières ne bloquent pas complètement et commencent à faire "vis sans fin". Mon garagiste m'indique qu'il faudrait soit prendre des vis plus longues ou carrément changer le moyeu de roue. Que pouvez-vous me conseiller dans ce cas ? Je ne sais pas si la graisse perdue provient du roulement ou autre. Si vous pensez qu'il y a des pièces à changer quelles sont-elles ? Merci pour votre aide. Cordialement.

Réponse : Tu as effectivement, soit des vis trop longues, soit des filetages qui sont endommagés en bout de filetage.
Vérifie la profondeur des filetages et la longueur des vis pour déterminer si le serrage est possible.

Pour la graisse qui a disparu, il suffit d'en remettre sur les roulements avant de remonter la main meneuse.




Question de : Romuald
Modèle : DefenderAnnée : 2002 Moteur : 2.5 TD5 Autre : 130 HCPU
·  Salut Doc, nous venons de réaliser notre rêve en achetant un Defender 130, notre choix s'est porté sur un Td5 au vu des différents avis des utilisateurs, bref c'est un Defender HCPU 130 Td5 de septembre 2002 qui affiche au compteur 70000km. Ses qualités ont fait notre achat, état d'origine, 1ère main, carnet d'entretien depuis l'origine, etc... En premier, nous avons réalisé une vidange moteur car elle datait de plus d'un an, graissage avec graisse ngl2-i au lithium en préventif, maintenant beaucoup de questions nous traversent l'esprit pour le rendre en bonne santé et pour longtemps... Bref, en constat visuel nous avons une légère fuite au niveau des boules avant, les boules sont sans oxydation, donc joint et graisse devraient suffire, qu'en pensez vous ? Ensuite une vidange des 2 ponts en préventif, si on a bien compris huile Castrol EPX 80w90, ensuite on pensez huile de boite en MTFf94 pour améliorer le passage des vitesses, la deux accroche un peu à froid. Pensez-vous qu'il soit nécessaire de faire la boite de transfert et si oui est-ce bien l'huile 75w90 et toujours en Castrol ? Ensuite nous avons remarqué une fuite sur cache-culbuteurs, le changement de joint devrait régler ce problème. Nous avons inspecté le châssis, il est très propre malgré ces 14 ans utilisation uniquement chemin et route, nous aimerions le protéger plus durablement car la protection d'origine aura ses limites je pense... Que nous conseillez vous ? Dinitrol ? Pour finir, est-il vrai que lorsque nous allons changer les plaquettes de frein nous risquons d'avoir à changer les étriers, cela nous étonne un peu surtout avec ce faible kilométrage... D'ailleurs si vous avez des idées sur l'entretien ou organes du véhicule à vérifier nous sommes preneurs, complètement novice en 4x4, nous sommes plein de doutes, beaucoup de professionnel nous voient comme des porte-monnaies sur pattes ! Voilou, en espérant que vous pourrez nous aider... Merci.

Réponse : Que de questions dans une...

Personnellement, quand j'achète un véhicule d'occasion je fais systématiquement un entretien complet donc vidange et graissage général.

Dans un soucis de standardisation, tu peux aussi mettre de la 80W90 dans le transfert comme dans les différentiels, Castrol est une bonne marque.

Dans la boite de vitesses, c'est uniquement de la MTF 94 et rien d'autre.

Pour les bols, tu peux changer les joints et remettre une cartouche de graisse Land Rover contenant la quantité spécifique pour cette application.

Le remplacement du joint de cache culbuteur devrait solutionner la fuite d'huile du haut moteur.

Un traitement préventif au Dinitrol est en effet une bonne protection pour le soubassement.

Je ne vois pas pourquoi il serait nécessaire de remplacer les étriers de frein en même temps que les plaquettes, il faut simplement vérifier que les pistons ne sont pas corrodés et qu'ils ne grippent pas.

En complément de ce qui précède, je vérifierai que le faisceau de la culasse ne laisse pas passer l'huile au niveau de la prise de la culasse.




Question de : Frédéric
Modèle : DefenderAnnée : 2010 Moteur : 2.4 TD4 Autre : 110
·  Bonjour Doc, actuellement en Afrique avec un Defender 110 2,4 Td4, pourriez-vous me dire l'huile moteur que préconise Land Rover pour l'Afrique car la 5W30 me semble trop fluide. Merci d'avance.

Réponse : C'est bien l'huile préconisée pour ce moteur, quelle que soit la température extérieure.




Question de : Georges
Modèle : Range Rover L322Année : 2004 Moteur : 3.0 SDV6 Autre :
·  Bonjour Doc, je viens d'acheter mon L322 et je ne trouve pas les huiles à mettre pour boite de transfert et ponts et boite de vitesses. Il a 211000km. Une révision de la boite a été faite mais je n'en sais pas plus... Merci.

Réponse : Les huiles à utiliser sont les suivantes :
Boite de vitesses automatique GM: Texaco ETL-7045E
Boite de transfert: Castrol BOT 26 FMB1
Différentiels avant /arrières Castrol SAF-XO.

Pour la boite de vitesses automatique, si tu as un doute refait une vidange et replace la crépine.




Question de : Fred
Modèle : Range Rover P38Année : 1997 Moteur : 2,5 DT BMW Autre :
·  Bonjour, mon P38 démarrait difficilement à chaud. J'ai effectué la modification que vous préconisiez avec résistance. Le démarrage reste encore difficile à chaud. Est-il normal que le voyant de préchauffage ne s'allume pas à chaud alors que l'info température du moteur a été faussée par la modification apportée ? Merci pour votre réponse.

Réponse : Si ta transformation est faite correctement, ton témoin de préchauffage doit s'allumer à la mise sous contact, même quand le moteur est chaud.
Il y a donc un problème de montage, de composant ou d'identification de la sonde de température.






Nombre de questions - 990.
Montré : - 1 - 11 - 21 - 31 - 41 - 51 - 61 - 71 - 81 - 91 - 101 - 111 - 121 - 131 - 141 - 151 - 161 - 171 - 181 - 191 - 201 - 211 - 221 - 231 - 241 - 251 - 261 - 271 - 281 - 291 - 301 - 311 - 321 - 331 - 341 - 351 - 361 - 371 - 381 - 391 - 401 - 411 - 421 - 431 - 441 - 451 - 461 - 471 - 481 - 491 - 501 - 511 - 521 - 531 - 541 - 551 - 561 - 571 - 581 - 591 - 601 - 611 - 621 - 631 - 641 - 651 - 661 - 671 - 681 - 691 - 701 - 711 - 721 - 731 - 741 - 751 - 761 - 771 - 781 - 791 - 801 - 811 - 821 - 831 - 841 - 851 - 861 - 871 - 881 - 891 - 901 - 911 - 921 - 931 - 941 - 951 - 961 - 971 - 981
Accueil - Contactez-nous